关于开发Qt跨平台程序,Qt版本的选择。

发布于 2018-06-01  22 次阅读


还是使用Qt4.8.6或者Qt5.6.这两个版本还算是比较稳定的。关键是webkit能用了啊,逃),webengine至今在linux上不能用=。=,不得不说chrome引擎还是很强大的。


公交车司机终于在众人的指责中将座位让给了老太太